通达信-庄家抬轿选股公式

公式学习 2个月前 内蒙股
2,515 0 0
通达信-庄家抬轿选股公式

TP:=DYNAINFO(17)>0;
VAR1:=EMA(EMA(CLOSE,9),9);
控盘:=(VAR1-REF(VAR1,1))/REF(VAR1,1)*1000;
CROSS(控盘,0) AND TP;

版权声明:内蒙股 发表于 2022年6月6日 pm11:22。
转载请注明:通达信-庄家抬轿选股公式 | 超凡数字

相关文章

暂无评论

暂无评论...