通达信-庄家抬轿选股公式

公式学习2年前 (2022)发布 内蒙股
9,655 0 0
通达信-庄家抬轿选股公式

TP:=DYNAINFO(17)>0;
VAR1:=EMA(EMA(CLOSE,9),9);
控盘:=(VAR1-REF(VAR1,1))/REF(VAR1,1)*1000;
CROSS(控盘,0) AND TP;

© 版权声明

相关文章

暂无评论

暂无评论...